Fatal Error all over Header Builder (Jupiter 6)


#1

[03-Jan-2019 16:22:16 UTC] PHP Fatal error: require_once(): Failed opening required ‘[mysite]/wp-content/themes/jupiter/header-builder/includes//link-template.php’ (include_path=’.:’) in [mysite]/wp-content/themes/jupiter/header-builder/class-mkhb-main.php on line 40

My site is down and your ticketing/chat/support systems are all down. I need assistance asap.


#2

This will need some debugging.
Could you please start a chat and ask the question?
Are you unable to start a chat?


#3

I was unable to yesterday, looks like the page interior Telegram is back up but I haven’t received a reply in a number of hours.


#4

Did you get a reply now.
If not, please share the email that you used in the chat?