Error Raven


#1

How can I solve this error? from what I see there is not an update available for the theme
Raven - This plugin requires Jupiter X theme v1.3.0 and above. Please update your theme to the latest version. w


#2

Please update your theme to the 1.3 from Jupiter X -> Control Panel -> Updates and it will resolve the issue.