Content Spacing option resets


#1

I set Content Spacing “off” for a page and after some time custom styles applied by it disappear. The option stays “off”.


#2

Did you find a solution? I have the same problem, really annoying. At first I was in doubt if I did the proper settings, now I’m sure I’ve been setting them over and over again, page after page…

Thanks for you’re reaction!


#3

Just remove spaces with your custom css.