Compatibility with Wordpress Gutenberg


#1

Hello,

The Ken with Visual Composer doesn’t work on the Worpress Gutenberg. Do you know how to fix it?


#2

Try installing this plugin https://wordpress.org/plugins/classic-editor/

Let me know if this works?