Bug with layerslider


#1

I have this message that has been displayed since the last update. Is this problem with layerslider known?

Warning: Narrowing occurred during type inference. Please file a bug report on bugs.php.net in /home/www/lxe1711/wp-content/plugins/LayerSlider/layerslider.php on line 61